Unable to open RTF file

For questions regarding programming in the EViews programming language.

Moderators: EViews Gareth, EViews Jason, EViews Moderator, EViews Matt

edwardsjethro
Posts: 1
Joined: Thu Mar 28, 2024 2:49 am

Unable to open RTF file

Postby edwardsjethro » Thu Mar 28, 2024 7:48 pm

I have the file I was using saved onto my University Onedrive, and when I go to print a graph and redirect to an RTF File, an error message comes up saying "Unable to open file". Any ideas on why this is occurring or how to fix it?
I have tried all different "Filenames" and even cleared the file name and used what was there but nothing seems to work.

EViews Gareth
Fe ddaethom, fe welon, fe amcangyfrifon
Posts: 13318
Joined: Tue Sep 16, 2008 5:38 pm

Re: Unable to open RTF file

Postby EViews Gareth » Fri Mar 29, 2024 8:54 am

Have you tried saving it to somewhere other than onedrive?
Follow us on Twitter @IHSEViews


Return to “Programming”

Who is online

Users browsing this forum: No registered users and 6 guests